Q1:求大神帮忙,我想要“拉升在即狂牛”这个指标帮我改成选股指标,谢谢

{参数:

D:34/90/72}

D:=72;

VAR1:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;

VAR5:=(HIGH+LOW+CLOSE)/3;

VAR6:=(VAR5-MA(VAR5,14))/(0.015*AVEDEV(VAR5,14));

VAR7:=(VAR5-MA(VAR5,89))/(0.015*AVEDEV(VAR5,89));

VAR8:=IF(VAR6>=150 AND VAR6<200 AND VAR7>=150 AND VAR7<200,10,0);

VAR9:=IF(VAR6<=-150 AND VAR6>-200 AND VAR7<=-150 AND VAR7>-200,-10,VAR8);

VARA:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100;

VARB:=100-ABS(VARA);

VAR19:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;

VAR1A:=(SMA(VAR19,4,1)-50)*2;

OX:=IF(VARB<90,VARB,100);

VAR21:=IF(VAR1>0,VAR1,0);

预警:=IF(VAR7>=200 AND VAR6>=150,15,IF(VAR7<=-200 AND VAR6<=-150,-15,VAR9))

+60;

VAR2A:=VAR21>48 AND 预警>60 AND OX<100;

狂牛:VAR2A AND COUNT(VAR2A,30)=1;

Q2:求通达信选股公式 选出今天一天内,出现5分钟内急速拉升4%以上的股票,并且有放量

您好
您说的是公式指标吧,建议找百度专家,推荐您看看下面的文章
【http://jingyan.baidu.com/article/1612d500414bede20e1eeef5.html】这是我喜欢的专家您可以参考看看。

Q3:通达信选股公式怎么写?盘中突然拉升,并且突然放量,随后快速回落量能急减!

想编写这样的形态就要把这种形态转换成具体得条件才好编写公式的。

Q4:求通达信选股公式(简单)

"kdj.j"<20 and "rsi.rsi1"<20 我白天要上班,所以盘中预警没用过,不会。

Q5:2020年4月16日21点24缺什么?

生日(阳历):2020年4月16日 21:00-21:59时 生肖为鼠
(八字):庚子年 庚辰月 己丑日 乙亥时
五行个数:2个金,1个木,2个水,0个火,3个土。
帮扶日主的五行:火土,克泄耗日主的五行:金水木。您八字中没有五行偏旺的情况。
五行是否所缺:八字中的五行缺火。

Q6:怎样把分时横盘”突破;点指标公式改为条件预警公式

以上这个总是显示:变量SBUSAMEDAY未定义.函数错误:应该是SUBSAMEDAY前后两个字母bu颠倒了

上一篇:招联好 下一篇:股市行情大盘k线图