Q1:求高手把飞狐公式改成通达信的(1)(源码太长分两段)

做个记号

Q2:诸位达人谁能帮忙把这个公式转成通达信可以使用的公式,谢谢!!!

你好!公式中有的代码不能转换到通达信,不用还好。

Q3:请高手帮我把这个缺口指标改成通达信的

BQ:=IF((SYSPARAM(1) = (BARSSINCE((C > 0)) + 1)),1,0);
BQ1:=(H<REF(L,1));BQ2:=(L>REF(H,1));
BQ3:=REF(L,1)-H; BQ4:=L-REF(H,1);
BQ5:=REF(L,1); BQ6:=H;
BQ7:=REF(H,1); BQ8:=L;
QZH:=IF(BQ1,BQ1,BQ2);
QZH1:=IF(BQ1,BQ5,BQ7);
QZH2:=IF(BQ1,BQ6,BQ8);
QK:=IF(C>O,C,O);
QK1:=IF(C>O,O,C);
QKA:=IF(C>O,o+(c-o)*0.75,o+(c-o)*0.25);
QKB:=IF(C>O,o+(c-o)*0.25,o+(c-o)*0.75);
BQ > 0 AND Bq2;

Q4:请求帮助,哪位师兄好人帮助把这个公式改成通达信主图公式,提前先谢师兄了

你好,公式代码不能在通达信软件里通过测试。

Q5:如何把通达信的副图指标修改成主图指标?

功能-专家系统-公式管理器 选择你要修改的公式,会进入指标公式编辑器,将右侧画线方法修改为主图叠加,就是主图指标.

Q6:求!一本好书:股市不传之秘pdf

一本好书,当然股市中传奇之秘方是没有的。